<!DOCTYPE html>
<!--[if IE 9]>    <html class="ie9"> <![endif]-->
<html lang="en">

<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://esperantomagazine.wordpress.com/xmlrpc.php">

	<title>All grown up… Asian in Australia &#8211; Esperanto Magazine</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanto Magazine &raquo; Feed" href="https://esperantomagazine.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanto Magazine &raquo; Comments Feed" href="https://esperantomagazine.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanto Magazine &raquo; All grown up… Asian in&nbsp;Australia Comments Feed" href="https://esperantomagazine.wordpress.com/2017/05/24/all-grown-up-asian-in-australia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='huntt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj0FuAjEMRS/UYIEqEIuqix6hJ8hkTMYzTjyNHcHcvqFItGi6YPdt/ff9DefZBcmG2cAGTKgwF0xUEww1mwH7RaopUHPpJqi+wLPI+FWxLJv0UdUkfYYizJ0vz4WoLYx3K+XAtW+mtoDe63CrkyivLaO2RApTJ5e7WN1M1c1cI2WFM/URW92TD9iJTI5pwiv8WOEfMqI4luCNJD8M7sSe1o/+QQt2LLHJ+PPS73iF3tPb9vVw3G33+91h/Ab2Gp5q' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9sOwiAMhl9IRpZsGi+Mz4KjbkUKSMFFn17m4cK5aNKkp6/tXzkGga6zWQNLU+ycIV5frjK8kr8AQdhHlaAidG+48y6BSxNL/oAWRGaIqi+1sujoF7jgOREwF2ih+ykJ3QVh/IsZSEF1JxGB8fa1lbIINvfoWEaw5QEtJg2zbD6VBigqZYhAmEkO2aXHZeuVhjjVn1GZ29OubrZt3TbNZm3ujTeF0g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esperantomagazine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tales from an honestly sober&nbsp;bartender' href='https://esperantomagazine.wordpress.com/2017/05/24/tales-from-an-honestly-sober-bartender/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esperantomagazine.wordpress.com/2017/05/24/all-grown-up-asian-in-australia/" />
<link rel='shortlink' href='http://wp.me/p8wc8O-g0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fesperantomagazine.wordpress.com%2F2017%2F05%2F24%2Fall-grown-up-asian-in-australia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fesperantomagazine.wordpress.com%2F2017%2F05%2F24%2Fall-grown-up-asian-in-australia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="All grown up… Asian in Australia" />
<meta property="og:url" content="https://esperantomagazine.wordpress.com/2017/05/24/all-grown-up-asian-in-australia/" />
<meta property="og:description" content="For eighteen years I tried to be everything but the Asian stereotype. I swam up to five times a week, played cricket, tennis, sucked at maths, and then I got to university and didn’t give a shit an…" />
<meta property="article:published_time" content="2017-05-24T08:29:28+00:00" />
<meta property="article:modified_time" content="2017-05-24T13:06:32+00:00" />
<meta property="og:site_name" content="Esperanto Magazine" />
<meta property="og:image" content="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=848" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EsperantoMag" />
<meta name="twitter:image:src" content="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EsperantoMag" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://esperantomagazine.wordpress.com/osd.xml" title="Esperanto Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Esperanto Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Youth cultured." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://esperantomagazine.wordpress.com/feed/;icon-uri=https://esperantomagazine.files.wordpress.com/2017/04/cropped-fdas1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="All grown up… Asian in&nbsp;Australia | Esperanto Magazine on WordPress.com" />
<meta name="description" content="For eighteen years I tried to be everything but the Asian stereotype. I swam up to five times a week, played cricket, tennis, sucked at maths, and then I got to university and didn’t give a shit anymore.  All that teenage angst was finally behind me. My journalism degree was going well; I was making&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://esperantomagazine.wordpress.com/2017/05/24/all-grown-up-asian-in-australia/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://esperantomagazine.files.wordpress.com/2017/04/cropped-fdas1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://esperantomagazine.files.wordpress.com/2017/04/cropped-fdas1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://esperantomagazine.files.wordpress.com/2017/04/cropped-fdas1.png?w=180" />
<meta name="msapplication-TileImage" content="https://esperantomagazine.files.wordpress.com/2017/04/cropped-fdas1.png?w=270" />

</head>

<body class="post-template-default single single-post postid-992 single-format-standard custom-background mp6 customizer-styles-applied group-blog has-sidebar has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<!-- THEME SEARCH -->
		<div class="search-big">
			<form role="search" method="get" class="search-form" action="https://esperantomagazine.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
		<a href="#" class="search-big__trigger"><i class="icon-search"></i></a>
		<a href="#" class="search-big__close"><i class="icon-close"></i></a>
		<!-- .search-big  -->

		<header id="masthead" class="site-header" role="banner">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://esperantomagazine.wordpress.com/" class="site-logo-link" rel="home"><img width="285" height="96" src="https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=285" class="site-logo attachment-huntt-logo" alt="" data-size="huntt-logo" srcset="https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=285 285w, https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=570 570w, https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=150 150w, https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=300 300w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="292" data-permalink="https://esperantomagazine.wordpress.com/esperanto-website-logo-use/" data-orig-file="https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg" data-orig-size="2599,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Esperanto Website Logo use" data-image-description="" data-medium-file="https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=300" data-large-file="https://esperantomagazine.files.wordpress.com/2017/03/esperanto-website-logo-use.jpg?w=1024" /></a>				
				<h1 class="site-title"><a href="https://esperantomagazine.wordpress.com/" rel="home">Esperanto Magazine</a></h1>
				<h2 class="site-description">Youth cultured.</h2>

			</div><!-- .site-branding -->

			<!-- NAVIGATION -->
			
<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span>Primary Menu</span></button>
	<div class="menu-menu-2-container"><ul id="primary-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122"><a href="https://esperantomagazine.wordpress.com/">Home</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://esperantomagazine.wordpress.com/20170323about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://esperantomagazine.wordpress.com/clients/">Clients</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://esperantomagazine.wordpress.com/distribution/">Distribution</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://esperantomagazine.wordpress.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589"><a href="https://esperantomagazine.wordpress.com/sex-edition/">Sex Edition</a>
<ul class="sub-menu">
	<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-622"><a href="https://esperantomagazine.wordpress.com/2017/04/04/deciphering-our-sexual-hieroglyphics-emojis/">Deciphering our sexual hieroglyphics: emojis</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-623"><a href="https://esperantomagazine.wordpress.com/2017/04/10/sugar-babies-the-art-of-the-sweet-deal/">Sugar Babies – the art of the sweet deal</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-708"><a href="https://esperantomagazine.wordpress.com/2017/04/12/does-sexy-safe-genophobic/">Does (sexy &#8211; safe) = genophobic?</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-702"><a href="https://esperantomagazine.wordpress.com/2017/03/23/218/">Welcome our sex columnist, Miss Jay.</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-888"><a href="https://esperantomagazine.wordpress.com/2017/04/30/touching-4th-base-with-jess-bong/">Touching (4th) Base with Jess Bong</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-886"><a href="https://esperantomagazine.wordpress.com/2017/05/02/an-open-letter-to-homophobes/">An open letter to homophobes</a></li>
	<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-887"><a href="https://esperantomagazine.wordpress.com/2017/05/01/blue-balls-let-me-explain/">Blue balls? Let me explain.</a></li>
	<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-890"><a href="https://esperantomagazine.wordpress.com/2017/04/28/a-new-era-of-tinder/">A new era of Tinder</a></li>
	<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-889"><a href="https://esperantomagazine.wordpress.com/2017/04/29/the-golden-rules-of-opening-nudes-in-public/">The golden rules of opening nudes in public</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-891"><a href="https://esperantomagazine.wordpress.com/2017/04/21/baby-i-am-not-down-after-all/">Baby, I am not down after all</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-892"><a href="https://esperantomagazine.wordpress.com/2017/04/15/the-esperanto-sex-survey/">The Esperanto SEX SURVEY</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://esperantomagazine.wordpress.com/category/artwork/">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://esperantomagazine.wordpress.com/category/artwork/">Artwork</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-172"><a href="https://esperantomagazine.wordpress.com/tag/column/">Miss Jay talks sex</a></li>
</ul></div></nav><!-- #site-navigation -->
		</header><!-- #masthead -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">

	
		
<article id="post-992" class="post-992 post type-post status-publish format-standard has-post-thumbnail hentry category-honesty-edition tag-art tag-artist tag-asian tag-blog tag-brand tag-contemporary tag-culture tag-design tag-drawing tag-editorial tag-esperanto tag-line tag-magazine tag-melbourne tag-melbourneblog tag-publication tag-truth tag-writing tag-youth tag-youthculture">

	
		<header class="entry-header">

			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-05-24T18:29:28+00:00">May 24, 2017</time><time class="updated" datetime="2017-05-24T23:06:32+00:00">May 24, 2017</time></span><span class="cat-links"><a href="https://esperantomagazine.wordpress.com/category/honesty-edition/" rel="category tag">Honesty Edition</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">All grown up… Asian in&nbsp;Australia</h1>			
		</header><!-- .entry-header -->

					<figure class="featured-image featured-portrait">
				<img width="1090" height="1542" src="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=1090" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=1090 1090w, https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=2180 2180w, https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=106 106w, https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=212 212w, https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=768 768w, https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=724 724w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="996" data-permalink="https://esperantomagazine.wordpress.com/2017/05/24/all-grown-up-asian-in-australia/esperanto_sa_linework/" data-orig-file="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esperanto_sa_linework" data-image-description="" data-medium-file="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=212" data-large-file="https://esperantomagazine.files.wordpress.com/2017/05/esperanto_sa_linework.jpg?w=724" />			</figure>
		
	
	<div class="entry-content">
		<p><strong>For eighteen years I tried to be everything but the Asian stereotype. I swam up to five times a week, played cricket, tennis, sucked at maths, and then I got to university and didn’t give a shit anymore. </strong><span id="more-992"></span></p>
<p>All that teenage angst was finally behind me. My journalism degree was going well; I was making new friends, and falling headfirst into a relationship. All was fine and dandy – no, it was better than I could’ve ever imagined and then came a night where all that teenage angst caught up with me.</p>
<p>Being Asian I naturally have some stereotypes; I play the piano, I did once want to be doctor, I eat rice daily, and would eat dumplings more if I could. But, the biggest stereotype I seem to be living out is being in a relationship with a white guy. To be more precise; an Asian girl in a relationship with a white dude – yep, one of those interracial couples like in <i>Iron Fist, Pacific Rim, and The Last Samurai</i>&#8230;</p>
<p>It was just a joke at first until my Asian friends pointed it out to me, and to no surprise so did my mother…and father…and brother. Then suddenly I was the target of conversation as mum, the Indonesian gang ringleader of gossip would be on the phone informing family friends of my newfound relationship.  I could only hear her side of the conversation but I knew what the conversation was, when she said, “You know my daughter, of course he’s white.”</p>
<p>One time I remember a phone conversation mum had with one of her friends. She talked about how if she could do it again, she would’ve sent my brother and I to more “diverse” schools, so maybe we would’ve turned out <i>more </i>Asian.</p>
<p>And, to be honest, that freaked me the fuck out.<br />
Was I only dating my very white-Australian boyfriend because he was just that, and I needed the validation? Like hey, I’m Asian but at least I’m definitely assimilating to a white-Australia? Was this another one of my tricks to blend in just like in high school? And what about my boyfriend – did he have a thing for Asians – the yellow fever? My brother joked about it a lot, was it actually a thing or am I just overthinking all of this? SHIT.<br />
And then I saw my boyfriend the next day and I figuratively kicked myself.</p>
<p>Why was I letting myself get caught up in this again, when 90 per cent of it was in my head?</p>
<p>I happen to like swimming, tennis, and cricket because I genuinely enjoy the sports. I hate maths because I don’t understand it. I love dumplings, who doesn’t? And I love my boyfriend because he’s kind, smart, and drop dead gorgeous – there’s the cliché.</p>
<p>I did have major identity issues when I was younger, I can finally admit that shamelessly now and they did affect me once. I’d be lying if I said I grew up unscathed by the Pauline Hanson’s of my childhood, but I know my choices and I own them now.</p>
<p>I’ve read dozens of books and articles about growing up Asian in Australia, but they never talk about what happens afterwards.</p>
<p>Well I like to think I’m past the “growing-up” stage now and I can say – for me at least – to fuck the stereotypes. Growing up was hard enough without trying to stop myself from just being me. It screwed me over enough times when I was younger, and I won’t let it anymore.</p>
<p>Words by Steffanie Tan</p>
<p>IG &#8211; @steffwith2effs</p>
<p>Art by Sa Pasa</p>
<p>IG &#8211; @sa.illustrations</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

		<!-- Display tags and post navigation -->
		
		<div class="tag-links">
			<span class="tags">
				Tags: <a href="https://esperantomagazine.wordpress.com/tag/art/" rel="tag">Art</a> <a href="https://esperantomagazine.wordpress.com/tag/artist/" rel="tag">Artist</a> <a href="https://esperantomagazine.wordpress.com/tag/asian/" rel="tag">Asian</a> <a href="https://esperantomagazine.wordpress.com/tag/blog/" rel="tag">Blog</a> <a href="https://esperantomagazine.wordpress.com/tag/brand/" rel="tag">brand</a> <a href="https://esperantomagazine.wordpress.com/tag/contemporary/" rel="tag">Contemporary</a> <a href="https://esperantomagazine.wordpress.com/tag/culture/" rel="tag">Culture</a> <a href="https://esperantomagazine.wordpress.com/tag/design/" rel="tag">Design</a> <a href="https://esperantomagazine.wordpress.com/tag/drawing/" rel="tag">Drawing</a> <a href="https://esperantomagazine.wordpress.com/tag/editorial/" rel="tag">Editorial</a> <a href="https://esperantomagazine.wordpress.com/tag/esperanto/" rel="tag">Esperanto</a> <a href="https://esperantomagazine.wordpress.com/tag/line/" rel="tag">Line</a> <a href="https://esperantomagazine.wordpress.com/tag/magazine/" rel="tag">Magazine</a> <a href="https://esperantomagazine.wordpress.com/tag/melbourne/" rel="tag">Melbourne</a> <a href="https://esperantomagazine.wordpress.com/tag/melbourneblog/" rel="tag">melbourneblog</a> <a href="https://esperantomagazine.wordpress.com/tag/publication/" rel="tag">Publication</a> <a href="https://esperantomagazine.wordpress.com/tag/truth/" rel="tag">truth</a> <a href="https://esperantomagazine.wordpress.com/tag/writing/" rel="tag">Writing</a> <a href="https://esperantomagazine.wordpress.com/tag/youth/" rel="tag">Youth</a> <a href="https://esperantomagazine.wordpress.com/tag/youthculture/" rel="tag">YouthCulture</a>			</span>
		</div>

	
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://esperantomagazine.wordpress.com/2017/05/24/tales-from-an-honestly-sober-bartender/" rel="prev"><i class="icon-left"></i><span>Previous</span>Tales from an honestly sober&nbsp;bartender</a></div></div>
	</nav>
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/all-grown-up-asian-in-australia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://esperantomagazine.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c026d42b59" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/all-grown-up-asian-in-australia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesperantomagazine.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="533a9e2ea9" /></p>
<input type="hidden" name="genseq" value="1495633575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</main><!-- #main -->
</div><!-- #primary -->


<div id="sidebar" class="widget-area" role="complementary">
	<aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/esperantomagazine/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperantomagazine/"><a href="https://www.facebook.com/esperantomagazine/"></a></blockquote></div>
		</div>
		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="social-menu">
			
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="http://www.facebook.com/esperantomagazine"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="http://www.instagram.com/esperantomagazine"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/esperantomag"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>		</div>
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->

	<a href="#" class="back-to-top">
		<i class="icon-left"></i>
	</a>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/esperantomagazine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esperantomagazine.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"https:\/\/esperantomagazine.wordpress.com\/","postID":"992","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s1.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"125883858","siteName":"Esperanto Magazine","siteURL":"http:\/\/esperantomagazine.wordpress.com","icon":"<img alt='' src='https:\/\/esperantomagazine.files.wordpress.com\/2017\/04\/cropped-fdas1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/huntt","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esperantomagazine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesperantomagazine.wordpress.com%2F2017%2F05%2F24%2Fall-grown-up-asian-in-australia%2F","themeURL":"https:\/\/wordpress.com\/theme\/huntt\/","xhrURL":"https:\/\/esperantomagazine.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"620ed2e0d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9b15927a72\" \/>","referer":"https:\/\/esperantomagazine.wordpress.com\/2017\/05\/24\/all-grown-up-asian-in-australia\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/esperantomagazine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesperantomagazine.wordpress.com%2F2017%2F05%2F24%2Fall-grown-up-asian-in-australia%2F","postID":"992","shortlink":"http:\/\/wp.me\/p8wc8O-g0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esperantomagazine.wordpress.com\/992","statsLink":"https:\/\/wordpress.com\/stats\/post\/992\/esperantomagazine.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Huntt","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 175 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/esperantomagazine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesperantomagazine.wordpress.com%2F2017%2F05%2F24%2Fall-grown-up-asian-in-australia%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCHSbBMC8QPxg0fgAVCauq3bOM7y0Y23J9nUikE3jX/W+e5sn+XBCc02go1yCLKBCTW4YzWEB/mjRUk4kzq0QRocIch9ggS9so0Bf4OsmShD4iwairqW4YAO/iO6AH4LYw+Uac4DYSLZJxtPp1g1Yacisr1XEUZ0eYYdRcs6BdHinxyuSSnzI1PQno2plZdDDsh/VfR+wj9mfPZDq01qztchqQ6CYdVAUxHaNQ6pwLb4rbdjj3qs+bgU9+5dkuVVyzlzD85czF152ADRKT3Kz2wgW6WhZh4FUJ0Puq5STXYVJax8XQSfK8ETeI9lhQW75aDLe4vDUmX2G71uH192m83Tdvc8fAPCARWA'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esperantomagazine.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'125883858','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'125883858','v':'wpcom','tz':'10','user_id':'0','post':'992','subd':'esperantomagazine'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5QmRXZzE3RC9rQWZHK1FjbDltdWdaMVFFZTcxJVRRLG8wSHJlfmc/U1YrQT9mdTJ3alMrXWtiSzIydDMmRG0seT8wOFpud01KamM5RGxZW1hhdS9mNzJHb2NHVj15R1kuOG1UOERTLjFhelt0cX5lPUFGcjNTY2U5bmFQc1I9Rk9LcS1VaGpERHlXLCs/VUEvTXoyY0cycy1ITUsvQkMvdDF0QmFdalN2UWhqUS9zZGlUcl9MV1p5SkNfdjEwbDUmcXU5cn5LQlpRWTRaSmdGNFZpJVgyNndtK1NsekdLUmZMakMsbm9+LkhpTnRiemp5NCZ1aWlNb1l4Q0FfTw=='}]);
_stq.push([ 'clickTrackerInit', '125883858', '992' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
